Tutaj prosze zgłaszać błędy z działaniem serwisu.

Wszelkie uwagi i pomysły dotyczące funkcjonowania forum oraz serwisu.

Moderatorzy: flex, krzysiu, swiezy52

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez manuel90 2008-12-27, 2:16 pm

Stronka na rozdzielczości 1024x768 troszkę się rozjeżdża - na dole pojawia się suwak którym można przesuwać, a tak chyba być nie powinno ;) Gdy suwak przesunę na max w prawo to strona wygląda tak jak wyglądać powinna - luka między belką z menu a prawym i lewym "końcem" strony jest taka sama (belka jest wyśrodkowana). A jak suwak dam na max w lewo to odstęp między lewym końcem belki a lewym końcem strony wynosi ok 0,5 cm a z prawej strony belka z meny wyjeżdża poza monitor ;) Więc niepotrzebny chyba jest ten margines (ok 0,5cm) z lewej strony ;) przynajmniej u mnie tak to wygląda ;)
manuel90
 
Posty: 168
Dołączył(a): 2007-05-18, 4:23 pm


Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez Przemek26 2008-12-30, 9:05 pm

Czy nie idzie nic zrobić z logowaniem sie na forum tych badziewnych syfowatych spamów

Czy tego niemożna ograniczyć zablokować???
Przemek26
 
Posty: 3225
Dołączył(a): 2005-10-15, 10:21 pm
Lokalizacja: Sosnowiec - Niwka

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez Blajpios 2008-12-30, 11:17 pm

Tutaj wracam z pytaniem, na które dzisiaj miałem pewną odpowiedź, gdy w wątku odnoszącym się do nowej wersji strony pośród pomysłów i uwag na temat tej nowej "odsłony" umieściłem i postulat poprawienia czegoś w kwestii video. Ponieważ teraz nie chcę pisać o pomysłach, co do tej nowej wersji, prócz tej kwestii błędu video - wracam do tego wątku, by nie było wrażenia "offtopikowania". Jakkolwiek - trochę się obawiam, że znów pytanie "utknie", zwłaszcza że w tamtym wątku już dziękowałem za podpowiedź.
Niestety, jednak nie działa. Jak wspomniałem już w tamtym wątku - mam ostatnią lub jedną z ostatnich wersji flashplayera; jakkolwiek: jest to "10tka". I nic. Sprawdziłem też na innych portalach, gdzie video mi chodzi, które używają flash playera. I są to np.: gazeta.pl; wp.pl; politbiuro.pl; wrzuta.pl; by wymienić przykładowo. Jak również - portale zagraniczne.
Czyli - problem musi być jeszcze inaczej, nie jest to chyba ani kwestia flashplayera, którego używam, ani konta użytkownika (najczęściej internet przeglądam na zwykłym koncie). Dodam jeszcze parę obserwacji, dzięki którym może ktoś będzie mógł mi podpowiedzieć. Zaczęło się około pół roku temu, gdy nagle przestało mi video funkcjonować, choć nic nie zmieniałem w ustawieniach moich, o ile dobrze pamiętam. Nadto - pokazuje się, choć bez dźwięku, wstawka kilkunastosekundowa "reklama" na początek. Dopiero potem, jak się zaczyna ładować video właściwe - zaczyna się "kręcenie w kółko" - i nic się nie uruchamia. Raz, o ile pamiętam, w IE pojawiła mi się informacja, że to błąd nr 2032 - ale może to info od flashplayera? Nie wiem - w każdym razie najczęściej używam Opery, ale i w innych przeglądarkach jest problem. Nie działa to odtwarzanie również np przez skopiowanie linku i próbę uruchomienia w WMP, lub w RealPlayerze. Dzięki za podpowiedź, jeżeli ktoś będzie mieć koncepcję...
Blajpios
 
Posty: 3043
Dołączył(a): 2004-07-08, 9:54 pm

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez manuel90 2009-02-14, 11:40 am

Ponawiam pytanie... jak u was wygląda stronka w rozdzielczości 1024x768 ?? Jest na dole suwak do przewijania w prawo i lewo?? U mnie jest niestety od momentu wprowadzenia nowego layout'u ...
jak przesunę go na max(ok 1cm) w prawo to strona wygląda tak jak wyglądać powinna... a jak jest tak jak sie wczyta to po lewej jest niepotrzebny ok 1 centymetrowy margines, przez co cała strona się nie mieści na ekranie i minimalnie ucina mi kawałek strony z prawej... Na moje oko strona ma więcej niż 1024pix szerokości... Jak to u was wygląda?
manuel90
 
Posty: 168
Dołączył(a): 2007-05-18, 4:23 pm

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez emdżej 2009-02-14, 1:44 pm

U mnie w tej rozdzielczości wszystko jest jak najbardziej w porządku.
emdżej
 
Posty: 3430
Dołączył(a): 2004-10-10, 8:45 pm
Lokalizacja: Sosnowiec - CDW

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez Blajpios 2009-03-05, 6:19 pm

Odkryłem niedawno - może nie całkowite rozwiązanie, z wyjaśnieniem przyczyn - ale przynajmniej "felczerski" sposób na problemy, jakie miałem z oglądaniem materiałów video w tym serwisie, swego czasu zresztą tu je przedstawiałem. Za którymś razem spotkałem się z dużą życzliwością odpowiedzialnych za strony i dostałem różne linki, wskazówki, które niestety nie funkcjonowały - ale cała ta akcja świadczyła o owej życzliwości. Stąd - w podziękowaniu opiszę na jakie rozwiązanie natrafiłem, bo może to coś podpowie adminom co do serwisu a może i komuś z innych użytkowników się przyda, choć raczej głosów potwierdzających, że i u innych jest ten problem - nie było; kto wie jednak, jakie jest stan faktyczny...
Tak więc, "po felczersku", trafiłem na rozwiązanie polegające na tym, że nie przejmując się faktem, iż nie da się otworzyć materiału video, klikam na niego aż uruchomi się projekcja owej reklamówki wstępnej, która ukazywała się zawsze. Przypomnę, że problem polegał na tym, że sam materiał video, po tej reklamówce - nie startował, tylko "w kółko kręciło się kółeczko", sygnalizujące we flashplayerze ładowanie materiału, który powinien następnie się otwierać - tyle że u mnie się nie otwierał. Otóż, na chybił trafił zacząłem naciskać przyciski przewijania - i okazuje się, że tą metodą "idzie". Chodzi o przycisk "odtwarzaj następny utwór". Trudno mi jednoznacznie wypowiedzieć się, czy należy już w czasie reklamówki, czy w czasie ładowania właściwego video, czasem bowiem kilka razy musiałem kliknąć. W każdym razie, tą drogą jednak za każdym razem udaje się osiągnąć sukces, jakkolwiek nie jestem w stanie rzeczywiście wskazać dokładnie, w którym momencie należy klikać. Niemniej, klikając ten przycisk strzałki w prawo z kreską po prawej, czyli "następny utwór", najprawdopodobniej na początku ładowania właściwego materiału, który chciałem zobaczyć: udawało się uruchomić filmik.
Blajpios
 
Posty: 3043
Dołączył(a): 2004-07-08, 9:54 pm

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez Krzywda 2009-03-25, 6:53 pm

Kiedy będzie można zamówić bilet z oficjalnej strony?

Teraz wyskakuje mi:
________________________________________________________________
Nie udało się nawiązać bezpiecznego połączenia

zaglebie.sosnowiec.pl używa nieprawidłowego certyfikatu bezpieczeństwa.

Certyfikat nie jest zaufany, ponieważ jest on samopodpisany.
Ten certyfikat jest prawidłowy tylko dla plesk.
Ten certyfikat utracił ważność 2009-01-08 21:41.

(Kod błędu: sec_error_expired_issuer_certificate)
________________________________________________________________
Krzywda
 
Posty: 16
Dołączył(a): 2009-03-22, 11:20 am
Lokalizacja: Z A G Ł Ę B I E < 3

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez flex 2009-03-26, 10:05 am

Krzywda napisał(a):Kiedy będzie można zamówić bilet z oficjalnej strony?

Teraz wyskakuje mi:
________________________________________________________________
Nie udało się nawiązać bezpiecznego połączenia

zaglebie.sosnowiec.pl używa nieprawidłowego certyfikatu bezpieczeństwa.

Certyfikat nie jest zaufany, ponieważ jest on samopodpisany.
Ten certyfikat jest prawidłowy tylko dla plesk.
Ten certyfikat utracił ważność 2009-01-08 21:41.

(Kod błędu: sec_error_expired_issuer_certificate)
________________________________________________________________

Musisz pobrać i zaakceptować certyfikat aby wejść na system zamawiania biletów.
Jednak na razie nie masz po co tam wchodzić ponieważ jak na razie nie ma możliwości zamawiania biletów na najbliższe mecze.
flex
Administrator
 
Posty: 627
Dołączył(a): 2007-03-08, 9:54 pm
Lokalizacja: Centrum

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez Lars 2009-03-29, 12:54 pm

dlaczego teraz tak późno pojawiają sie wywiady pomeczowe?
MOJE SERCE JEST CZERWONO ZIELONO BIAŁE
Lars
 
Posty: 1725
Dołączył(a): 2003-01-15, 9:34 am

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez Yokozuna_OSP 2009-04-04, 2:06 pm

Albo mi sie wydaje albo czas na forum nie jest przestawiony.
Yokozuna_OSP
 
Posty: 36
Dołączył(a): 2007-11-16, 11:06 pm
Lokalizacja: Sosnowiec

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez hendrix89 2009-04-14, 12:31 am

Jakiś błąd wystąpił, który skasował temat o panu Szatanie. Bardzo bym prosił o naprawienie tego błędu, bo nie wierzę, że niezależne forum robiłoby cenzurę...
hendrix89
 
Posty: 24
Dołączył(a): 2006-04-05, 5:22 pm
Lokalizacja: Sosnowiec-Pogoń

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez flex 2009-04-14, 8:29 am

hendrix89 napisał(a):Jakiś błąd wystąpił, który skasował temat o panu Szatanie. Bardzo bym prosił o naprawienie tego błędu, bo nie wierzę, że niezależne forum robiłoby cenzurę...

Krzysztof Szatan - Właściciel Zagłębia, zachęcam do korzystania z funkcji "szukaj"
flex
Administrator
 
Posty: 627
Dołączył(a): 2007-03-08, 9:54 pm
Lokalizacja: Centrum

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez August 2009-05-02, 7:38 am

2 razy wysyłalem maile odnośnie pytan do wywiadu z Mysłiwym i za każdeym razem dostalem komunikat "failure notice" z takim komunikatem:

Hi. This is the qmail-send program at ns301901.ovh.net.
I'm afraid I wasn't able to deliver your message to the following addresses.
This is a permanent error; I've given up. Sorry it didn't work out.

<redakcja@zaglebie.sosnowiec.pl>:
Sorry. Although I'm listed as a best-preference MX or A for that host,
it isn't in my control/locals file, so I don't treat it as local. (#5.4.6)
Divina favente clementia Romanorum imperator semper Augustus
August
 
Posty: 12987
Dołączył(a): 2005-04-19, 4:48 pm

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez PawełK 2009-05-02, 10:53 am

August napisał(a):2 razy wysyłalem maile odnośnie pytan do wywiadu z Mysłiwym i za każdeym razem dostalem komunikat "failure notice" z takim komunikatem:

Hi. This is the qmail-send program at ns301901.ovh.net.
I'm afraid I wasn't able to deliver your message to the following addresses.
This is a permanent error; I've given up. Sorry it didn't work out.

<redakcja@zaglebie.sosnowiec.pl>:
Sorry. Although I'm listed as a best-preference MX or A for that host,
it isn't in my control/locals file, so I don't treat it as local. (#5.4.6)



Są jakieś problemy z mailami niestety. Wyślij mi na PW pytania.
PawełK
pyszałek
 
Posty: 1759
Dołączył(a): 2003-10-20, 3:08 pm
Lokalizacja: Sosnowiec-Środula

Re: Tutaj prosze zgłaszać błędy z działaniem serwisu.

Postprzez flex 2009-05-02, 8:21 pm

PawełK napisał(a):Są jakieś problemy z mailami niestety. Wyślij mi na PW pytania.

Problemy usunięte. Maile już dochodzą.
flex
Administrator
 
Posty: 627
Dołączył(a): 2007-03-08, 9:54 pm
Lokalizacja: Centrum

Poprzednia stronaNastępna strona

Powrót do Forum oraz serwis zaglebie.sosnowiec.pl

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników